REGIÃO ADMINISTRATIVA ESPECIAL DE MACAU

ASSEMBLEIA LEGISLATIVA

Diploma:

Deliberação n.º 4/2015/Plenário

BO N.º:

15/2015

Publicado em:

2015.4.13

Página:

140-141

  • Aprova o 1.º Orçamento Suplementar da Assembleia Legislativa, relativo ao ano económico de 2015.

Versão Chinesa

Diplomas
relacionados
:
  • Lei n.º 11/2000 - Aprova a lei orgânica da Assembleia Legislativa da RAEM. — Revogações.
  • Categorias
    relacionadas
    :
  • ASSEMBLEIA LEGISLATIVA -
  • Notas em LegisMac

    Versão original em formato PDF

    Deliberação n.º 4/2015/Plenário

    A Assembleia Legislativa resolve, nos termos do disposto nos artigos 39.º e 40.º da Lei n.º 11/2000, com as alterações introduzidas pela Lei n.º 14/2008 e pela Lei n.º 1/2010, e de acordo com o disposto nos artigos 42.º e 68.º do Regulamento Administrativo n.º 6/2006, alterado pelo Regulamento Administrativo n.º 28/2009, o seguinte:

    É aprovado o 1.º Orçamento Suplementar da Assembleia Legislativa, relativo ao ano económico de 2015, no valor de MOP5 032 707,42 (cinco milhões, trinta e duas mil e setecentas e sete patacas e quarenta e dois avos), publicado em anexo, o qual faz parte integrante da presente Deliberação.

    Aprovada em 1 de Abril de 2015.

    O Presidente da Assembleia Legislativa, Ho Iat Seng.

    ———

    ANEXO

    1.º orçamento suplementar da Assembleia Legislativa relativo ao ano económico de 2015

    Classificação
    funcional
    Classificação
    económica
    Designação Montante
        Receitas  
        Receitas de capital  
      13-00-00-00 Outras receitas de capital  
      13-01-00-00 Saldos de anos económicos anteriores  
      13-01-00-02 Organismos autónomos 5,032,707.42
        Despesas  
        Despesas correntes  
      05-00-00-00 Outras despesas correntes  
      05-04-00-00 Diversas  
    1-01-1 05-04-00-00-90 Dotação provisional 5,032,707.42

    Assembleia Legislativa da Região Administrativa Especial de Macau, em 1 de Abril de 2015. — O Presidente, Ho Iat Seng.


        

    Versão PDF optimizada para Adobe Reader 7.0 ou superior.
    Get Adobe Reader